<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ocarreteiro.com.br/xmlrpc.php" />
    <!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7.2 - http://wordpress.org/plugins/wp-performance-score-booster -->
<meta property="og:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>4 problemas que atrapalham o dia a dia na estrada - Portal O Carreteiro</title>
<link rel="canonical" href="http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 problemas que atrapalham o dia a dia na estrada - Portal O Carreteiro" />
<meta property="og:description" content="FALTA DE PONTO DE APOIO Uma das principais reclamações dos motoristas, desde a implantação da lei do motorista, é a falta de locais seguros e com estrutura para parar. Os motoristas alegam que a maioria dos postos de serviços exigem abastecimento ou utilização de serviços para autorizarem as paradas. A ANTT divulgou em seu site &hellip;" />
<meta property="og:url" content="http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/" />
<meta property="og:site_name" content="Portal O Carreteiro" />
<meta property="article:section" content="Estradas" />
<meta property="article:published_time" content="2017-06-30T06:02:41-03:00" />
<meta property="article:modified_time" content="2017-06-29T16:21:41-03:00" />
<meta property="og:updated_time" content="2017-06-29T16:21:41-03:00" />
<meta property="og:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FALTA DE PONTO DE APOIO Uma das principais reclamações dos motoristas, desde a implantação da lei do motorista, é a falta de locais seguros e com estrutura para parar. Os motoristas alegam que a maioria dos postos de serviços exigem abastecimento ou utilização de serviços para autorizarem as paradas. A ANTT divulgou em seu site [&hellip;]" />
<meta name="twitter:title" content="4 problemas que atrapalham o dia a dia na estrada - Portal O Carreteiro" />
<meta name="twitter:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ads.ocarreteiro.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal O Carreteiro &raquo;" href="http://www.ocarreteiro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal O Carreteiro &raquo;" href="http://www.ocarreteiro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal O Carreteiro &raquo; 4 problemas que atrapalham o dia a dia na estrada" href="http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocarreteiro.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mg-custom-css-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dc-openx-style-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/dccode-openx-revival-adserver//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/easy-author-image/css/easy-author-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/fastmediagallery/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/footable/css/footable.core.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footable-metro-min-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/footable/css/footable.metro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.ocarreteiro.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://ads.ocarreteiro.com.br/www/delivery/spcjs.php?id=1&#038;ver=302'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/footable/js/footable.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ocarreteiro.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocarreteiro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocarreteiro.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p70cHF-eu8' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocarreteiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocarreteiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ocarreteiro.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$(".footable")
			.footable( { breakpoints: { phone: 320, tablet: 768 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.ocarreteiro.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.ocarreteiro.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1a407b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64831665-1', 'auto');
  ga('send', 'pageview');

</script>

<meta property="fb:pages" content="145156435544447" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<meta name="google-site-verification" content="gyhZY63BMuS0owC0XHfKeqE3oOMp9y_VAHWiuztry4w" /><link rel="icon" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            display: inline-block;
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.ocarreteiro.com.br/?custom-css=c3b56c25bc" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55684 single-format-standard 4-problemas-que-atrapalham-o-dia-dia-na-estrada global-block-template-1 single_template_12 wpb-js-composer js-comp-ver-5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ocarreteiro" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCarreteiro_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/revistaocarreteiro" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='mm' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-site-novo-container"><ul id="menu-menu-site-novo" class="td-mobile-main-menu"><li id="menu-item-17626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17626"><a href="http://www.ocarreteiro.com.br/">Início</a></li>
<li id="menu-item-17725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17725"><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/colunas/">Colunas</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/materias-exclusivas/">Matérias Exclusivas</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-18532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18532"><a href="#">SERVIÇOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18286"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25368"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/manutencao/">Manutenção</a></li>
		<li id="menu-item-25369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25369"><a href="http://www.ocarreteiro.com.br/category/seguranca/">Segurança</a></li>
		<li id="menu-item-25371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25371"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/saude/">Saúde</a></li>
		<li id="menu-item-25367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25367"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação</a></li>
		<li id="menu-item-25370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25370"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/rodovias/">Rodovias</a></li>
	</ul>
</li>
	<li id="menu-item-17701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17701"><a href="http://www.ocarreteiro.com.br/servicos/enquete-do-mes/">Enquete do Mês</a></li>
	<li id="menu-item-41030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41030"><a href="#">Você no Carreteiro<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-41031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41031"><a href="http://www.ocarreteiro.com.br/category/voce-na-carreteiro/">Histórias da Estrada</a></li>
		<li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a href="http://www.ocarreteiro.com.br/voce-no-carreteiro/">Envie Sua História</a></li>
	</ul>
</li>
	<li id="menu-item-17702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17702"><a href="http://www.ocarreteiro.com.br/servicos/frases-de-parachoque/">Frases de Parachoque</a></li>
	<li id="menu-item-17703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17703"><a href="http://www.ocarreteiro.com.br/servicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17704"><a href="http://www.ocarreteiro.com.br/servicos/tabela-de-distancias/">Tabela de Distâncias</a></li>
	<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://www.ocarreteiro.com.br/servicos/tabelas-de-novos-e-usados/">Tabelas de Novos e Usados</a></li>
</ul>
</li>
<li id="menu-item-20021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20021"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/">Revista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/">Edições Anteriores</a></li>
	<li id="menu-item-20024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20024"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/enviar-arquivos/">Envie seu recado para a Revista</a></li>
	<li id="menu-item-20025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20025"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/sobre-a-revista/">Sobre A Revista</a></li>
	<li id="menu-item-20022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20022"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/assine-a-revista/">Assine a Revista</a></li>
</ul>
</li>
<li id="menu-item-43444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43444"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/">FEIRA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43447"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/programacao/">PROGRAMAÇÃO</a></li>
	<li id="menu-item-43448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43448"><a href="http://www.ocarreteiro.com.br/cadastro/">CREDENCIAMENTO</a></li>
</ul>
</li>
<li id="menu-item-33128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33128"><a href="#">Contato<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17693"><a href="http://www.ocarreteiro.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
</ul>
</li>
<li id="menu-item-53612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53612"><a href="http://ggmidia.com.br/">GG Mídia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53613"><a href="http://www.penaestrada.com.br/">Pé Na Estrada<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19210"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/">O Pé Na Estrada</a></li>
		<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19209"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/programas-completos/">Programas Completos</a></li>
	</ul>
</li>
	<li id="menu-item-53614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53614"><a href="http://transportemundial.com.br/">Transporte Mundial</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ocarreteiro.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada para o seu email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.ocarreteiro.com.br/">
            <img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" alt=""/>
            <span class="td-visual-hidden">Portal O Carreteiro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div>
    <div class="dccode-openx-div-class-zoneid-51">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(51);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=65c971f'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=51&amp;n=65c971f' />
        </a>
    </noscript>
    </div>    
    


</div>


<div><a href="http://transportemundial.com.br" target="_blank"><img border='0' alt='' src='http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/banner-transporte.gif' /></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.ocarreteiro.com.br/">
			<img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/logo_white-e1476371177175.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/logo_white-e1476371177175.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.ocarreteiro.com.br/">
			<img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-site-novo-container"><ul id="menu-menu-site-novo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17626"><a href="http://www.ocarreteiro.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-17725"><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595630375d3cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_595630375d3cc" ><script>var block_td_uid_2_595630375d3cc = new tdBlock();
block_td_uid_2_595630375d3cc.id = "td_uid_2_595630375d3cc";
block_td_uid_2_595630375d3cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"59","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_595630375d3cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_595630375d3cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_595630375d3cc.td_column_number = "3";
block_td_uid_2_595630375d3cc.block_type = "td_block_mega_menu";
block_td_uid_2_595630375d3cc.post_count = "4";
block_td_uid_2_595630375d3cc.found_posts = "15950";
block_td_uid_2_595630375d3cc.header_color = "";
block_td_uid_2_595630375d3cc.ajax_pagination_infinite_stop = "";
block_td_uid_2_595630375d3cc.max_num_pages = "3988";
tdBlocksArray.push(block_td_uid_2_595630375d3cc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_595630375d3cc" id="td_uid_3_595630375fa52" data-td_block_id="td_uid_2_595630375d3cc" data-td_filter_value="" href="http://www.ocarreteiro.com.br/category/informacao/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_595630375d3cc"  id="td_uid_4_595630375fb79" data-td_block_id="td_uid_2_595630375d3cc" data-td_filter_value="62" href="http://www.ocarreteiro.com.br/category/informacao/colunas/">Colunas</a><a class="mega-menu-sub-cat-td_uid_2_595630375d3cc"  id="td_uid_5_595630375fcf3" data-td_block_id="td_uid_2_595630375d3cc" data-td_filter_value="61" href="http://www.ocarreteiro.com.br/category/informacao/materias-exclusivas/">Matérias Exclusivas</a><a class="mega-menu-sub-cat-td_uid_2_595630375d3cc"  id="td_uid_6_595630375fe69" data-td_block_id="td_uid_2_595630375d3cc" data-td_filter_value="60" href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias</a><a class="mega-menu-sub-cat-td_uid_2_595630375d3cc"  id="td_uid_7_595630375ffea" data-td_block_id="td_uid_2_595630375d3cc" data-td_filter_value="3848" href="http://www.ocarreteiro.com.br/category/informacao/videos/">Videos</a></div></div><div id=td_uid_2_595630375d3cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/vale-pedagio-como-denunciar-o-nao-cumprimento-da-lei/" rel="bookmark" title="Vale pedágio: como denunciar o não cumprimento da lei"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/09/vale-pedagio-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/09/vale-pedagio-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/09/vale-pedagio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vale pedágio: como denunciar o não cumprimento da lei"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/vale-pedagio-como-denunciar-o-nao-cumprimento-da-lei/" rel="bookmark" title="Vale pedágio: como denunciar o não cumprimento da lei">Vale pedágio: como denunciar o não cumprimento da lei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/6-dicas-para-ingressar-com-sucesso-na-profissao/" rel="bookmark" title="6 dicas para ingressar com sucesso na profissão"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 dicas para ingressar com sucesso na profissão"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/6-dicas-para-ingressar-com-sucesso-na-profissao/" rel="bookmark" title="6 dicas para ingressar com sucesso na profissão">6 dicas para ingressar com sucesso na profissão</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/7-caminhoes-que-marcaram-epoca-no-brasil/" rel="bookmark" title="7 caminhões que marcaram época no Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/04/Mercedes-Benz-1113-1-002-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/04/Mercedes-Benz-1113-1-002-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/04/Mercedes-Benz-1113-1-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 caminhões que marcaram época no Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/7-caminhoes-que-marcaram-epoca-no-brasil/" rel="bookmark" title="7 caminhões que marcaram época no Brasil">7 caminhões que marcaram época no Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/7-dicas-para-escolher-bem-um-caminhao-usado/" rel="bookmark" title="7 dicas para escolher bem um caminhão usado"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/11/Paixão-pela-estrada-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/11/Paixão-pela-estrada-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/11/Paixão-pela-estrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 dicas para escolher bem um caminhão usado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/7-dicas-para-escolher-bem-um-caminhao-usado/" rel="bookmark" title="7 dicas para escolher bem um caminhão usado">7 dicas para escolher bem um caminhão usado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595630375d3cc" data-td_block_id="td_uid_2_595630375d3cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595630375d3cc" data-td_block_id="td_uid_2_595630375d3cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18532"><a href="#">SERVIÇOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18286"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25368"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/manutencao/">Manutenção</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25369"><a href="http://www.ocarreteiro.com.br/category/seguranca/">Segurança</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25371"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/saude/">Saúde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25367"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25370"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/rodovias/">Rodovias</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17701"><a href="http://www.ocarreteiro.com.br/servicos/enquete-do-mes/">Enquete do Mês</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41030"><a href="#">Você no Carreteiro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41031"><a href="http://www.ocarreteiro.com.br/category/voce-na-carreteiro/">Histórias da Estrada</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34008"><a href="http://www.ocarreteiro.com.br/voce-no-carreteiro/">Envie Sua História</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17702"><a href="http://www.ocarreteiro.com.br/servicos/frases-de-parachoque/">Frases de Parachoque</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17703"><a href="http://www.ocarreteiro.com.br/servicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17704"><a href="http://www.ocarreteiro.com.br/servicos/tabela-de-distancias/">Tabela de Distâncias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17705"><a href="http://www.ocarreteiro.com.br/servicos/tabelas-de-novos-e-usados/">Tabelas de Novos e Usados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20021"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20023"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20024"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/enviar-arquivos/">Envie seu recado para a Revista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20025"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/sobre-a-revista/">Sobre A Revista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20022"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/assine-a-revista/">Assine a Revista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43444"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/">FEIRA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43447"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/programacao/">PROGRAMAÇÃO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43448"><a href="http://www.ocarreteiro.com.br/cadastro/">CREDENCIAMENTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33128"><a href="#">Contato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17693"><a href="http://www.ocarreteiro.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53612"><a href="http://ggmidia.com.br/">GG Mídia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53613"><a href="http://www.penaestrada.com.br/">Pé Na Estrada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/">O Pé Na Estrada</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/programas-completos/">Programas Completos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53614"><a href="http://transportemundial.com.br/">Transporte Mundial</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ocarreteiro.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-55684" class="post-55684 post type-post status-publish format-standard has-post-thumbnail hentry category-estradas category-featured" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  "><div style="text-align: center; height: 148px;" >
    <div class="dccode-openx-div-class-zoneid-27">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(27);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=65c971f'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=27&amp;n=65c971f' />
        </a>
    </noscript>
    </div>    
    


</div></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.ocarreteiro.com.br/category/estradas/">Estradas</a></li></ul>                            <h1 class="entry-title">4 problemas que atrapalham o dia a dia na estrada</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T06:02:41+00:00" >30/06/2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-55684">8</span></div>                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada&url=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F&via=Portal+O+Carreteiro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/&amp;media=http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg&description=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada%20-%20http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">1</span><span class="td-sml-current-item-title"><strong>FALTA DE PONTO DE APOIO</strong></span></h2></div>
                            <figure class="td-slide-smart-list-figure td-slide-smart-list-6 td-lightbox-enabled">
                                <a class="td-sml-link-to-image" href="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio.jpg" data-caption=""  >
                                    <img src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-696x541.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-696x541.jpg 696w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-152x118.jpg 152w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-768x597.jpg 768w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-300x233.jpg 300w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio-540x420.jpg 540w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Ponto-de-Apoio.jpg 836w" sizes="(max-width: 696px) 100vw, 696px"/>
                                </a>
                            </figure>
                            <figcaption class="td-sml-caption"><div></div></figcaption>
                            <span class="td-sml-description"><p>Uma das principais reclamações dos motoristas, desde a implantação da lei do motorista, é a falta de locais seguros e com estrutura para parar. Os motoristas alegam que a maioria dos postos de serviços exigem abastecimento ou utilização de serviços para autorizarem as paradas. A ANTT divulgou em seu site uma lista de locais de paradas ao longo dos cerca de 10 mil km de rodovias sob sua responsabilidade. O restante das rodovias federais é de responsabilidade do Dnit.<br />Os motoristas e as empresas podem ver a relação e suas localizações no link <a href="http://portal.antt.gov.br/index.php/content/view/41594/Pontos_de_Parada_e_Descanso.htm">http://portal.antt.gov.br/index.php/content/view/41594/Pontos_de_Parada_e_Descanso.htm</a></p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Anterior</span><a class="td-smart-list-button td-smart-next" rel="next" href="http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/2/">Próximo<i class="td-icon-right"></i></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada&url=http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F&via=Portal+O+Carreteiro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/&amp;media=http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg&description=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=4+problemas+que+atrapalham+o+dia+a+dia+na+estrada%20-%20http%3A%2F%2Fwww.ocarreteiro.com.br%2F4-problemas-que-atrapalham-o-dia-dia-na-estrada%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ocarreteiro.com.br/author/daniela/">Daniela Giopato Da Silva</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Giopato Da Silva"></span><meta itemprop="datePublished" content="2017-06-30T06:02:41+00:00"><meta itemprop="dateModified" content="2017-06-29T16:21:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ocarreteiro.com.br/4-problemas-que-atrapalham-o-dia-dia-na-estrada/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png"></span><meta itemprop="name" content="Portal O Carreteiro"></span><meta itemprop="headline " content="4 problemas que atrapalham o dia a dia na estrada"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocarreteiro.com.br/wp-content/uploads/2015/10/Motoristas_HPIM2558-3.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="466"></span>        </footer>

    

<div id="disqus_thread">
    </div>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicidade -</span><div>
    <div class="dccode-openx-div-class-zoneid-31">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(31);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=283f427'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=31&amp;n=283f427' />
        </a>
    </noscript>
    </div>    
    


</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_11_59563037748e6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59563037748e6" >
<style>
body .td_uid_11_59563037748e6_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_11_59563037748e6_rand .td-pulldown-filter-link:hover,
            body .td_uid_11_59563037748e6_rand .td-subcat-item a:hover,
            body .td_uid_11_59563037748e6_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_11_59563037748e6_rand .td_quote_on_blocks,
            body .td_uid_11_59563037748e6_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_11_59563037748e6_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_11_59563037748e6_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_11_59563037748e6_rand .td-instagram-user a {
                color: #1a407b;
            }

            body .td_uid_11_59563037748e6_rand .td-next-prev-wrap a:hover,
            body .td_uid_11_59563037748e6_rand .td-load-more-wrap a:hover {
                background-color: #1a407b;
                border-color: #1a407b;
            }

            body .td_uid_11_59563037748e6_rand .block-title > *,
            body .td_uid_11_59563037748e6_rand .td-trending-now-title,
            body .td_uid_11_59563037748e6_rand .td-read-more a,
            body .td_uid_11_59563037748e6_rand .td-weather-information:before,
            body .td_uid_11_59563037748e6_rand .td-weather-week:before,
            body .td_uid_11_59563037748e6_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_11_59563037748e6_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_11_59563037748e6_rand .td-post-category,
            body .td_uid_11_59563037748e6_rand .td-post-category:hover {
                background-color: #1a407b;
            }
            body .td-footer-wrapper .td_uid_11_59563037748e6_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_11_59563037748e6_rand .block-title {
                border-color: #1a407b;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">ESTE MÊS</span></h4><div class="td_mod_wrap"><div>
<div style="width: 45%; float: left;"><a href="http://www.ocarreteiro.com.br/edicoes/2017/509/" target="_blank" rel="attachment wp-att-18578"><img class="alignleft wp-image-18578 size-full" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/Capa_509.jpg" alt="" /></a></div>
<div style="width: 50%; float: right;"><div class="td_block_wrap td_block_9 td_uid_12_5956303774e6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_12_5956303774e6d" ><script>var block_td_uid_12_5956303774e6d = new tdBlock();
block_td_uid_12_5956303774e6d.id = "td_uid_12_5956303774e6d";
block_td_uid_12_5956303774e6d.atts = '{"limit":"1","sort":"","post_ids":"55467,55458,55446,55441,55428,55419,55410,55400,55389,55385","tag_slug":"","autors_id":"","installed_post_types":"revista","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5956303774e6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5956303774e6d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5956303774e6d.td_column_number = "1";
block_td_uid_12_5956303774e6d.block_type = "td_block_9";
block_td_uid_12_5956303774e6d.post_count = "1";
block_td_uid_12_5956303774e6d.found_posts = "10";
block_td_uid_12_5956303774e6d.header_color = "";
block_td_uid_12_5956303774e6d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5956303774e6d.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_12_5956303774e6d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_12_5956303774e6d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/revista/um-sonho-longe-demais/" rel="bookmark" title="Um sonho longe demais">Um sonho longe demais</a></h3>
                <div class="td-module-meta-info">
                                                                                <div class="td-module-comments"><a href="http://www.ocarreteiro.com.br/revista/um-sonho-longe-demais/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5956303774e6d" data-td_block_id="td_uid_12_5956303774e6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5956303774e6d" data-td_block_id="td_uid_12_5956303774e6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/" target="_blank"><input style="width: 100%; padding-top: 10px; padding-bottom: 10px; margin-bottom: 5px; color: #fff; background-color: #f16713; font-size: 11px; border: 0;" type="button" value="EDIÇÕES ANTERIORES" /></a>
<a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/assine-a-revista/" target="_blank"><input style="width: 100%; padding-top: 10px; padding-bottom: 10px; margin-top: 5px; color: #fff; background-color: #f16713; font-size: 12px; border: 0;" type="button" value="ASSINE A REVISTA" /></a></div>
<div style="clear: both;"></div>
</div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><span class="td-adspot-title">- Publicidade -</span><div>
    <div class="dccode-openx-div-class-zoneid-30">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(30);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=05a12a6'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=30&amp;n=05a12a6' />
        </a>
    </noscript>
    </div>    
    


</div>

</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_14_5956303779026_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>
body .td_uid_14_5956303779026_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_14_5956303779026_rand .td-pulldown-filter-link:hover,
            body .td_uid_14_5956303779026_rand .td-subcat-item a:hover,
            body .td_uid_14_5956303779026_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_14_5956303779026_rand .td_quote_on_blocks,
            body .td_uid_14_5956303779026_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_14_5956303779026_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_14_5956303779026_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_14_5956303779026_rand .td-instagram-user a {
                color: #1a407b;
            }

            body .td_uid_14_5956303779026_rand .td-next-prev-wrap a:hover,
            body .td_uid_14_5956303779026_rand .td-load-more-wrap a:hover {
                background-color: #1a407b;
                border-color: #1a407b;
            }

            body .td_uid_14_5956303779026_rand .block-title > *,
            body .td_uid_14_5956303779026_rand .td-trending-now-title,
            body .td_uid_14_5956303779026_rand .td-read-more a,
            body .td_uid_14_5956303779026_rand .td-weather-information:before,
            body .td_uid_14_5956303779026_rand .td-weather-week:before,
            body .td_uid_14_5956303779026_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_14_5956303779026_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_14_5956303779026_rand .td-post-category,
            body .td_uid_14_5956303779026_rand .td-post-category:hover {
                background-color: #1a407b;
            }
            body .td-footer-wrapper .td_uid_14_5956303779026_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_14_5956303779026_rand .block-title {
                border-color: #1a407b;
            }

            
            body .td_uid_14_5956303779026_rand .block-title > *,
            body .td_uid_14_5956303779026_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">NOSSAS REDES SOCIAIS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">124,585</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/ocarreteiro" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,653</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/ocarreteiro#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,385</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ocarreteiro_" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,872</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="http://www.youtube.com/revistaocarreteiro" target="_blank">Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_15_595630377954a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_595630377954a" ><h4 class="block-title"><span class="td-pulldown-size">GALERIA DE FOTOS</span></h4><div id=td_uid_15_595630377954a class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BV45yovFRah" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c23.0.889.889/19429150_115840259031206_9189165564394733568_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  ">    <!-- ENVIE SUA MENSAGEM -->
<div style="margin-bottom:20px;"><a href="http://www.ocarreteiro.com.br/classificados/"><img border='0' alt='' src='http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Recado.png' border='0' /></a></div>

    <!-- WHATSAPP -->
<div style="margin-bottom:20px;"><img border='0' alt='' src='http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Whatsapp.png' border='0' /></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_17_5956303779bbd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_5956303779bbd" ><script>var block_td_uid_17_5956303779bbd = new tdBlock();
block_td_uid_17_5956303779bbd.id = "td_uid_17_5956303779bbd";
block_td_uid_17_5956303779bbd.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mais Lidas da Semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5956303779bbd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5956303779bbd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5956303779bbd.td_column_number = "1";
block_td_uid_17_5956303779bbd.block_type = "td_block_7";
block_td_uid_17_5956303779bbd.post_count = "5";
block_td_uid_17_5956303779bbd.found_posts = "13861";
block_td_uid_17_5956303779bbd.header_color = "#";
block_td_uid_17_5956303779bbd.ajax_pagination_infinite_stop = "";
block_td_uid_17_5956303779bbd.max_num_pages = "2773";
tdBlocksArray.push(block_td_uid_17_5956303779bbd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Mais Lidas da Semana</span></h4></div><div id=td_uid_17_5956303779bbd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/scania-r-730-batman-em-operacao-na-america-latina/" rel="bookmark" title="Scania R 730 ‘Batman’ em operação na América Latina"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-video-100x70.jpeg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-video-100x70.jpeg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-video-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scania R 730 ‘Batman’ em operação na América Latina"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/scania-r-730-batman-em-operacao-na-america-latina/" rel="bookmark" title="Scania R 730 ‘Batman’ em operação na América Latina">Scania R 730 ‘Batman’ em operação na América Latina</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/7-evolucoes-sofridas-pelos-caminhoes-scania/" rel="bookmark" title="7 evoluções sofridas pelos caminhões Scania"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/1-scn-vabis-txt2_620x467-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/1-scn-vabis-txt2_620x467-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/1-scn-vabis-txt2_620x467-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="7 evoluções sofridas pelos caminhões Scania"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/7-evolucoes-sofridas-pelos-caminhoes-scania/" rel="bookmark" title="7 evoluções sofridas pelos caminhões Scania">7 evoluções sofridas pelos caminhões Scania</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/cnta-entra-na-justica-contra-nova-combinacao-de-veiculo-de-carga/" rel="bookmark" title="CNTA entra na justiça contra nova combinação de veículo de carga"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/rodotrem-91-ton-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/rodotrem-91-ton-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/rodotrem-91-ton-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CNTA entra na justiça contra nova combinação de veículo de carga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/cnta-entra-na-justica-contra-nova-combinacao-de-veiculo-de-carga/" rel="bookmark" title="CNTA entra na justiça contra nova combinação de veículo de carga">CNTA entra na justiça contra nova combinação de veículo de carga</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/scania-realiza-exposicao-dos-60-anos-da-empresa-no-brasil/" rel="bookmark" title="Scania realiza exposição dos 60 anos da empresa no Brasil"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-60-anos-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-60-anos-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/scania-60-anos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Scania realiza exposição dos 60 anos da empresa no Brasil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/scania-realiza-exposicao-dos-60-anos-da-empresa-no-brasil/" rel="bookmark" title="Scania realiza exposição dos 60 anos da empresa no Brasil">Scania realiza exposição dos 60 anos da empresa no Brasil</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saiba como mudar a categoria da CNH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH">Saiba como mudar a categoria da CNH</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- Newsletter -->

<!doctype html>
<html>
<head>
<meta charset="UTF-8">

</head>

<body>


<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Email incorreto");
        return false;
    }
    if (f.elements["nn"] && (f.elements["nn"].value == "" || f.elements["nn"].value == f.elements["nn"].defaultValue)) {
        alert("Nome incorreto");
        return false;
    }
    if (f.elements["ns"] && (f.elements["ns"].value == "" || f.elements["ns"].value == f.elements["ns"].defaultValue)) {
        alert("Sobrenome incorreto");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<!-- Newsletter -->

<div class="wrapper_news">
<div id="news">
<div style="width: 100%; text-align: center;"><span style="color:white; font-size: 28px;">RECEBA NOSSOS INFORMATIVOS</span></div>
<div style="width: 100%; text-align: center;"><form method="post" action="http://www.ocarreteiro.com.br/?na=s" onsubmit="return newsletter_check(this)">
<input type="text" name="nn" placeholder="Nome" required>
<input type="email" name="ne" placeholder="Email" required>
<input type="submit" value="Inscrever"/>
</form></div>
</div>
</div>


<div class="wrapper_news_mobile">
<div id="news_mobile">
<div style="width: 100%; text-align: center;"><span style="color:white; font-size: 20px; line-height: 1.5;">RECEBA NOSSOS INFORMATIVOS</span></div>
<div style="width: 100%; text-align: center;"><form method="post" action="http://www.ocarreteiro.com.br/?na=s" onsubmit="return newsletter_check(this)">
<input type="text" name="nn" placeholder="Nome" required>
<input type="email" name="ne" placeholder="Email" required>
<input type="submit" value="Inscrever"/></div>
</form>
</div>
</div>


<!-- Newsletter -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.ocarreteiro.com.br/"><img class="td-retina-data" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/logo_ggmidia.png" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/logo_ggmidia.png" alt="" title=""/></a></div><div class="footer-text-wrap">PABX (11) 5035-0000<div class="footer-email-wrap">Entre em contato: <a href="mailto:revista@ocarreteiro.com.br">revista@ocarreteiro.com.br</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ocarreteiro" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCarreteiro_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/revistaocarreteiro" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_595630381d11d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_595630381d11d" ><script>var block_td_uid_19_595630381d11d = new tdBlock();
block_td_uid_19_595630381d11d.id = "td_uid_19_595630381d11d";
block_td_uid_19_595630381d11d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_19_595630381d11d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_595630381d11d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_595630381d11d.td_column_number = "1";
block_td_uid_19_595630381d11d.block_type = "td_block_7";
block_td_uid_19_595630381d11d.post_count = "3";
block_td_uid_19_595630381d11d.found_posts = "16687";
block_td_uid_19_595630381d11d.header_color = "";
block_td_uid_19_595630381d11d.ajax_pagination_infinite_stop = "";
block_td_uid_19_595630381d11d.max_num_pages = "5563";
tdBlocksArray.push(block_td_uid_19_595630381d11d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_19_595630381d11d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/video-acidente-com-caminhao-sem-freios-e-flagrado-na-br-376/" rel="bookmark" title="Vídeo: acidente com caminhão sem freios é flagrado na BR-376"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2015/12/video-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2015/12/video-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2015/12/video-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vídeo: acidente com caminhão sem freios é flagrado na BR-376"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/video-acidente-com-caminhao-sem-freios-e-flagrado-na-br-376/" rel="bookmark" title="Vídeo: acidente com caminhão sem freios é flagrado na BR-376">Vídeo: acidente com caminhão sem freios é flagrado na BR-376</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saiba como mudar a categoria da CNH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH">Saiba como mudar a categoria da CNH</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/antt-divulga-especificacao-do-novo-adesivo-do-rntrc/" rel="bookmark" title="ANTT divulga especificação do novo adesivo do RNTRC"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2015/08/registro-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2015/08/registro-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2015/08/registro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ANTT divulga especificação do novo adesivo do RNTRC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/antt-divulga-especificacao-do-novo-adesivo-do-rntrc/" rel="bookmark" title="ANTT divulga especificação do novo adesivo do RNTRC">ANTT divulga especificação do novo adesivo do RNTRC</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_59563038495ed_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_59563038495ed" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias<span class="td-cat-no">15924</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/montadoras/">Montadoras<span class="td-cat-no">268</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/caminhoes/">Caminhões<span class="td-cat-no">186</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação<span class="td-cat-no">180</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas de Estrada<span class="td-cat-no">171</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/empresas/">Empresas<span class="td-cat-no">165</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação<span class="td-cat-no">121</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/estradas/">Estradas<span class="td-cat-no">101</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 1999 - 2017 | O Carreteiro | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script type="text/javascript">
    if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
		document.body.className += ' mg_old_loader';
	} else {
		document.body.className += ' mg_new_loader';
	}
	if(navigator.appVersion.indexOf("MSIE") != -1 || navigator.appVersion.indexOf("rv:11.") != -1) {
		document.body.className += ' mg_side_ie_fix';
	}
	</script>
    	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 595630384b426
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_mod_wrap.td-pb-padding-side {
    min-height: 100px;
}

.td-post-views {
display: none !important;
}

.td-post-template-12 .td-post-sub-title, .td-post-template-13 .td-post-sub-title {
text-align: center;
}

.td-a-rec-id-custom_ad_1 > div {
margin-left:-10px;
margin-right:auto;
margin-bottom:20px;
}

.td_block_9 .td_module_8 {
padding-bottom:5px!important;
margin-bottom:1px!Important;
}

.td_block_9 .td_module_8 .entry-title{
font-size:12px!important;
}

.td-menu-login-section{
display:none;
}

table {
  border-collapse: collapse;
  border-spacing: 0;
}
td {
  padding: 0;
  vertical-align: center;
  padding-left: 10px;
}
th {
  padding: 0;
  vertical-align: center;
  text-align: center;
  color: #fff;
  background-color: #1a407b;
}
tr:nth-child(even) {
	background-color: #f2f2f2
}
* {
  -webkit-box-sizing: border-box;
  /* Safari/Chrome, other WebKit */
  -moz-box-sizing: border-box;
  /* Firefox, other Gecko */
  box-sizing: border-box;
  /* Opera/IE 8+ */
}
*:before,
*:after {
  -webkit-box-sizing: border-box;
  -moz-box-sizing: border-box;
  box-sizing: border-box;
}
img {
  max-width: 100%;
  width: auto\9;
  height: auto;
}
.td-main-content-wrap,
.td-category-grid {
  background-color: #fff;
}
</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1524047757611777',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ocarreteiro.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email incorreto","name_error":"Nome incorreto","surname_error":"Sobrenome incorreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"55684 http:\/\/www.ocarreteiro.com.br\/?p=55684","disqusShortname":"ocarreteirocombr","disqusTitle":"4 problemas que atrapalham o dia a dia na estrada","disqusUrl":"http:\/\/www.ocarreteiro.com.br\/4-problemas-que-atrapalham-o-dia-dia-na-estrada\/","options":{"manualSync":false},"postId":"55684"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ocarreteirocombr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
	<script type="text/javascript">
	// Media Grid global dynamic vars
	mg_boxMargin = 5;
	mg_boxBorder = 1;
	mg_imgPadding = 3;
	mg_delayed_fx = true;
	mg_filters_behav = 'standard';
	mg_lightbox_mode = "mg_classic_lb";
	mg_lb_touchswipe = false;
	mg_mobile = 500; 

	// Galleria global vars
	mg_galleria_fx = 'fadeslide';
	mg_galleria_fx_time = 400; 
	mg_galleria_interval = 3000;
	
    // LC micro slider vars
	mg_inl_slider_fx = 'fadeslide';
	mg_inl_slider_fx_time = 400; 
	mg_inl_slider_intval = 3000;
	mg_inl_slider_touch = true;
	mg_inl_slider_pause_on_h = false;
    </script>	
	        <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('body').delegate('.mg_grid_wrap *, #mg_full_overlay *, #mg_wp_video_wrap .wp-video *', "contextmenu", function(e) {
                e.preventDefault();
            });
		});
		</script>
        
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[55684]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ocarreteiro.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'103483187',post:'55684',tz:'-3',srv:'www.ocarreteiro.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103483187', '55684' ]);
</script>
    <script type="text/javascript">
	if(typeof(MediaElementPlayer) != 'function') {	
		jQuery(document).ready(function(e) {
            
			var s = document.createElement("script");
				
			s.type = "text/javascript";
			s.id = "mediaelement-js";
			s.src = "http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/mediaelement/mediaelement-and-player.min.js";
			
			var head = document.getElementsByTagName('head');	
			jQuery('head').append("<link rel='stylesheet' href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />");
	
			var body = document.getElementsByTagName('body');
			jQuery('body').append(s);
		});
	}
	</script>
    
</body>
</html>