<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ocarreteiro.com.br/xmlrpc.php" />
    <!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9 - https://dipakgajjar.com/wp-performance-score-booster/ -->
<meta property="og:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg" />        <style>

            #simplemodal-container {
                height:450px;
                width:500px;
            }

            .tnp-modal {
                background-color: #38495c !important;
                font-family: "Lato", sans-serif;
                text-align: center;
                padding: 30px;
            }

            #simplemodal-container input.tnp-submit {
                background-color: #5197d5 !important;
                border: none;
                color: #fff;
                cursor: pointer;
            }

            #simplemodal-container input[type="submit"]:hover {
                background-color: #5197d5 !important;
                filter: brightness(110%);
            }

        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cummins anuncia parceria para acelerar capacidade de eletrificação - Portal O Carreteiro</title>
<link rel="canonical" href="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cummins anuncia parceria para acelerar capacidade de eletrificação - Portal O Carreteiro" />
<meta property="og:description" content="A Cummins Inc. anunciou a aquisição da Efficient Drivetrains, Inc. (EDI), baseada no Vale do Silício, na Califórnia (EUA), que projeta e produz soluções de energias híbridas e totalmente elétricas para o mercado. A aquisição deve ser concluída no terceiro trimestre. Para Tom Linebarger, chairman e CEO da Cummins Inc, essa aquisição combinará o talento &hellip;" />
<meta property="og:url" content="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" />
<meta property="og:site_name" content="Portal O Carreteiro" />
<meta property="article:tag" content="Cummins" />
<meta property="article:section" content="Empresas" />
<meta property="article:published_time" content="2018-07-03T09:23:49-03:00" />
<meta property="og:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Cummins Inc. anunciou a aquisição da Efficient Drivetrains, Inc. (EDI), baseada no Vale do Silício, na Califórnia (EUA), que projeta e produz soluções de energias híbridas e totalmente elétricas para o mercado. A aquisição deve ser concluída no terceiro trimestre. Para Tom Linebarger, chairman e CEO da Cummins Inc, essa aquisição combinará o talento [&hellip;]" />
<meta name="twitter:title" content="Cummins anuncia parceria para acelerar capacidade de eletrificação - Portal O Carreteiro" />
<meta name="twitter:image" content="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ads.ocarreteiro.com.br' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal O Carreteiro &raquo;" href="http://www.ocarreteiro.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal O Carreteiro &raquo;" href="http://www.ocarreteiro.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal O Carreteiro &raquo; Cummins anuncia parceria para acelerar capacidade de eletrificação" href="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocarreteiro.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mg-custom-css-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dc-openx-style-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/dccode-openx-revival-adserver//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/easy-author-image/css/easy-author-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='fastmediagallery-vc-main-style-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/fastmediagallery/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/footable/css/footable.core.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footable-metro-min-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/footable/css/footable.metro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.ocarreteiro.com.br/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-leads-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter-leads/css/leads.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocarreteiro.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://ads.ocarreteiro.com.br/www/delivery/spcjs.php?id=1&#038;ver=302'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/footable/js/footable.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ocarreteiro.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocarreteiro.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocarreteiro.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p70cHF-fxU' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocarreteiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocarreteiro.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ocarreteiro.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$(".footable")
			.footable( { breakpoints: { phone: 320, tablet: 768 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.ocarreteiro.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.ocarreteiro.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1a407b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64831665-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64831665-1');
</script>


<meta property="fb:pages" content="145156435544447" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
<meta name="google-site-verification" content="gyhZY63BMuS0owC0XHfKeqE3oOMp9y_VAHWiuztry4w" /><link rel="icon" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/cropped-ocarreteiro-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            display: inline-block;
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.ocarreteiro.com.br/?custom-css=c3b56c25bc" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-59762 single-format-standard cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ocarreteiro" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCarreteiro_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/revistaocarreteiro" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='mm' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-site-novo-container"><ul id="menu-menu-site-novo" class="td-mobile-main-menu"><li id="menu-item-17626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-17626"><a href="http://www.ocarreteiro.com.br/">Início</a></li>
<li id="menu-item-17725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17725"><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/colunas/">Colunas</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/materias-exclusivas/">Matérias Exclusivas</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias</a></li>
	<li class="menu-item-0"><a href="http://www.ocarreteiro.com.br/category/informacao/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-18532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18532"><a href="#">SERVIÇOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55767"><a href="http://www.ocarreteiro.com.br/comparador/">Compare Caminhões</a></li>
	<li id="menu-item-18286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18286"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25368"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/manutencao/">Manutenção</a></li>
		<li id="menu-item-25369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25369"><a href="http://www.ocarreteiro.com.br/category/seguranca/">Segurança</a></li>
		<li id="menu-item-25371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25371"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/saude/">Saúde</a></li>
		<li id="menu-item-25367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25367"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação</a></li>
		<li id="menu-item-25370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25370"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/rodovias/">Rodovias</a></li>
	</ul>
</li>
	<li id="menu-item-17701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17701"><a href="http://www.ocarreteiro.com.br/servicos/enquete-do-mes/">Enquete do Mês</a></li>
	<li id="menu-item-41030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41030"><a href="#">Você no Carreteiro<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-41031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41031"><a href="http://www.ocarreteiro.com.br/category/voce-na-carreteiro/">Histórias da Estrada</a></li>
		<li id="menu-item-34008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34008"><a href="http://www.ocarreteiro.com.br/voce-no-carreteiro/">Envie Sua História</a></li>
	</ul>
</li>
	<li id="menu-item-17702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17702"><a href="http://www.ocarreteiro.com.br/servicos/frases-de-parachoque/">Frases de Parachoque</a></li>
	<li id="menu-item-17703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17703"><a href="http://www.ocarreteiro.com.br/servicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-17704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17704"><a href="http://www.ocarreteiro.com.br/servicos/tabela-de-distancias/">Tabela de Distâncias</a></li>
	<li id="menu-item-17705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17705"><a href="http://www.ocarreteiro.com.br/servicos/tabelas-de-novos-e-usados/">Tabelas de Novos e Usados</a></li>
</ul>
</li>
<li id="menu-item-20021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20021"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/">Revista<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/">Edições Anteriores</a></li>
	<li id="menu-item-20024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20024"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/enviar-arquivos/">Envie seu recado para a Revista</a></li>
	<li id="menu-item-20025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20025"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/sobre-a-revista/">Sobre A Revista</a></li>
	<li id="menu-item-58396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58396"><a href="http://ggmidia.com.br/produto/revista-o-carreteiro/">Assine a Revista</a></li>
</ul>
</li>
<li id="menu-item-43444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43444"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/">FEIRA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43447"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/programacao/">PROGRAMAÇÃO</a></li>
	<li id="menu-item-43448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43448"><a href="http://www.ocarreteiro.com.br/?page_id=23514">CREDENCIAMENTO</a></li>
</ul>
</li>
<li id="menu-item-33128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33128"><a href="#">Contato<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17693"><a href="http://www.ocarreteiro.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
</ul>
</li>
<li id="menu-item-53612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53612"><a href="http://ggmidia.com.br/">GG Mídia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-53613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53613"><a href="http://www.penaestrada.com.br/">Pé Na Estrada<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-19210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19210"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/">O Pé Na Estrada</a></li>
		<li id="menu-item-19209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19209"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/programas-completos/">Programas Completos</a></li>
	</ul>
</li>
	<li id="menu-item-53614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53614"><a href="http://transportemundial.com.br/">Transporte Mundial</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha ?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ocarreteiro.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada para o seu email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.ocarreteiro.com.br/">
            <img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" alt=""/>
            <span class="td-visual-hidden">Portal O Carreteiro</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div>
    <div class="dccode-openx-div-class-zoneid-80">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(80);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=dca2660'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=80&amp;n=dca2660' />
        </a>
    </noscript>
    </div>    
    


</div>

<div>
    <div class="dccode-openx-div-class-zoneid-51">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(51);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=65c971f'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=51&amp;n=65c971f' />
        </a>
    </noscript>
    </div>    
    


</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.ocarreteiro.com.br/">
			<img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/logo_white-e1476371177175.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/logo_white-e1476371177175.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.ocarreteiro.com.br/">
			<img class="td-retina-data" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-site-novo-container"><ul id="menu-menu-site-novo-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-17626"><a href="http://www.ocarreteiro.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-17725"><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b3b703b57fb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b3b703b57fb7" ><script>var block_td_uid_2_5b3b703b57fb7 = new tdBlock();
block_td_uid_2_5b3b703b57fb7.id = "td_uid_2_5b3b703b57fb7";
block_td_uid_2_5b3b703b57fb7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"59","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5b3b703b57fb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b3b703b57fb7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b3b703b57fb7.td_column_number = "3";
block_td_uid_2_5b3b703b57fb7.block_type = "td_block_mega_menu";
block_td_uid_2_5b3b703b57fb7.post_count = "4";
block_td_uid_2_5b3b703b57fb7.found_posts = "16440";
block_td_uid_2_5b3b703b57fb7.header_color = "";
block_td_uid_2_5b3b703b57fb7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b3b703b57fb7.max_num_pages = "4110";
tdBlocksArray.push(block_td_uid_2_5b3b703b57fb7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b3b703b57fb7" id="td_uid_3_5b3b703b58d59" data-td_block_id="td_uid_2_5b3b703b57fb7" data-td_filter_value="" href="http://www.ocarreteiro.com.br/category/informacao/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5b3b703b57fb7"  id="td_uid_4_5b3b703b58dee" data-td_block_id="td_uid_2_5b3b703b57fb7" data-td_filter_value="62" href="http://www.ocarreteiro.com.br/category/informacao/colunas/">Colunas</a><a class="mega-menu-sub-cat-td_uid_2_5b3b703b57fb7"  id="td_uid_5_5b3b703b58e8f" data-td_block_id="td_uid_2_5b3b703b57fb7" data-td_filter_value="61" href="http://www.ocarreteiro.com.br/category/informacao/materias-exclusivas/">Matérias Exclusivas</a><a class="mega-menu-sub-cat-td_uid_2_5b3b703b57fb7"  id="td_uid_6_5b3b703b58f2d" data-td_block_id="td_uid_2_5b3b703b57fb7" data-td_filter_value="60" href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias</a><a class="mega-menu-sub-cat-td_uid_2_5b3b703b57fb7"  id="td_uid_7_5b3b703b58fe2" data-td_block_id="td_uid_2_5b3b703b57fb7" data-td_filter_value="3848" href="http://www.ocarreteiro.com.br/category/informacao/videos/">Videos</a></div></div><div id=td_uid_2_5b3b703b57fb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" rel="bookmark" title="Cummins anuncia parceria para acelerar capacidade de eletrificação"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cummins anuncia parceria para acelerar capacidade de eletrificação"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" rel="bookmark" title="Cummins anuncia parceria para acelerar capacidade de eletrificação">Cummins anuncia parceria para acelerar capacidade de eletrificação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/ford-caminhoes-ganha-leao-de-prata-com-bone-alerta/" rel="bookmark" title="Ford Caminhões ganha Leão de Prata com Boné Alerta"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/bone-Ford-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/bone-Ford-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/bone-Ford-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ford Caminhões ganha Leão de Prata com Boné Alerta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/ford-caminhoes-ganha-leao-de-prata-com-bone-alerta/" rel="bookmark" title="Ford Caminhões ganha Leão de Prata com Boné Alerta">Ford Caminhões ganha Leão de Prata com Boné Alerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/irregularidade-no-transporte-de-cargas-perigosas-ameaca-seguranca-na-estrada/" rel="bookmark" title="Irregularidades no transporte de cargas perigosas são ameaças à segurança nas estradas"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Fiscalização-Produtos-Perigosos-divulgação-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Fiscalização-Produtos-Perigosos-divulgação-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Fiscalização-Produtos-Perigosos-divulgação-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irregularidades no transporte de cargas perigosas são ameaças à segurança nas estradas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/irregularidade-no-transporte-de-cargas-perigosas-ameaca-seguranca-na-estrada/" rel="bookmark" title="Irregularidades no transporte de cargas perigosas são ameaças à segurança nas estradas">Irregularidades no transporte de cargas perigosas são ameaças à segurança nas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/oito-dicas-para-se-alimentar-bem-na-estrada-e-ganhar-qualidade-de-vida/" rel="bookmark" title="Oito dicas para se alimentar bem na estrada e ganhar qualidade de vida"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/buffet-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/buffet-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/buffet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oito dicas para se alimentar bem na estrada e ganhar qualidade de vida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/oito-dicas-para-se-alimentar-bem-na-estrada-e-ganhar-qualidade-de-vida/" rel="bookmark" title="Oito dicas para se alimentar bem na estrada e ganhar qualidade de vida">Oito dicas para se alimentar bem na estrada e ganhar qualidade&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b3b703b57fb7" data-td_block_id="td_uid_2_5b3b703b57fb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b3b703b57fb7" data-td_block_id="td_uid_2_5b3b703b57fb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18532"><a href="#">SERVIÇOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-55767"><a href="http://www.ocarreteiro.com.br/comparador/">Compare Caminhões</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18286"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25368"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/manutencao/">Manutenção</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25369"><a href="http://www.ocarreteiro.com.br/category/seguranca/">Segurança</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25371"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/saude/">Saúde</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25367"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25370"><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/rodovias/">Rodovias</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17701"><a href="http://www.ocarreteiro.com.br/servicos/enquete-do-mes/">Enquete do Mês</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-41030"><a href="#">Você no Carreteiro</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41031"><a href="http://www.ocarreteiro.com.br/category/voce-na-carreteiro/">Histórias da Estrada</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34008"><a href="http://www.ocarreteiro.com.br/voce-no-carreteiro/">Envie Sua História</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17702"><a href="http://www.ocarreteiro.com.br/servicos/frases-de-parachoque/">Frases de Parachoque</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17703"><a href="http://www.ocarreteiro.com.br/servicos/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17704"><a href="http://www.ocarreteiro.com.br/servicos/tabela-de-distancias/">Tabela de Distâncias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17705"><a href="http://www.ocarreteiro.com.br/servicos/tabelas-de-novos-e-usados/">Tabelas de Novos e Usados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-20021"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20023"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/">Edições Anteriores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20024"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/enviar-arquivos/">Envie seu recado para a Revista</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20025"><a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/sobre-a-revista/">Sobre A Revista</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58396"><a href="http://ggmidia.com.br/produto/revista-o-carreteiro/">Assine a Revista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-43444"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/">FEIRA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43447"><a href="http://www.ocarreteiro.com.br/feira-do-carreteiro/programacao/">PROGRAMAÇÃO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43448"><a href="http://www.ocarreteiro.com.br/?page_id=23514">CREDENCIAMENTO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-33128"><a href="#">Contato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17693"><a href="http://www.ocarreteiro.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53612"><a href="http://ggmidia.com.br/">GG Mídia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-53613"><a href="http://www.penaestrada.com.br/">Pé Na Estrada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19210"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/">O Pé Na Estrada</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19209"><a href="http://www.ocarreteiro.com.br/o-pe-na-estrada/programas-completos/">Programas Completos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53614"><a href="http://transportemundial.com.br/">Transporte Mundial</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ocarreteiro.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-59762" class="post-59762 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas category-ultimas-noticias tag-cummins" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <div class="td-a-rec td-a-rec-id-post_style_12  "><div>
    <div class="dccode-openx-div-class-zoneid-96">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(96);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=672c80a'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=96&amp;n=672c80a' />
        </a>
    </noscript>
    </div>    
    


</div></div>
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="http://www.ocarreteiro.com.br/category/empresas/">Empresas</a></li><li class="entry-category"><a  href="http://www.ocarreteiro.com.br/category/informacao/">Informação</a></li><li class="entry-category"><a  href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias</a></li></ul>                            <h1 class="entry-title">Cummins anuncia parceria para acelerar capacidade de eletrificação</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-03T09:23:49+00:00" >03/07/2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59762">3</span></div>                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o&url=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F&via=Portal+O+Carreteiro"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/&amp;media=http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg&description=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o%20-%20http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="550" height="366" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg 550w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-152x101.jpg 152w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07-300x200.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="03-07"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div>
    <div class="dccode-openx-div-class-zoneid-51">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(51);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=05a12a6'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=51&amp;n=05a12a6' />
        </a>
    </noscript>
    </div>    
    


</div></div><p>A Cummins Inc. anunciou a aquisição da Efficient Drivetrains, Inc. (EDI), baseada no Vale do Silício, na Califórnia (EUA), que projeta e produz soluções de energias híbridas e totalmente elétricas para o mercado. A aquisição deve ser concluída no terceiro trimestre. Para Tom Linebarger, chairman e CEO da Cummins Inc, essa aquisição combinará o talento e o conhecimento em eletrificação da EDI com a experiência da Cummins em desenvolver e fabricar as tecnologias que movem e energizam o mundo.</p>
<p>A Cummins começou a desenvolver suas capacidades de eletrificação há mais de uma década. Durante os últimos nove meses, a Cummins acelerou o investimento em eletrificação para construir capacidades em toda a gama de armazenamento elétrico, com as aquisições da Johnson Matthey Battery Systems, sediada no Reino Unido, e da Brammo, na América do Norte. Após a adição de um motor único elétrico para quatro versões de powertrains híbridos, a EDI ampliará os conhecimentos e produtos de eletrificação da Cummins.</p>
<p>“À medida que a indústria continua a evoluir e os clientes passam a incluir tecnologias híbridas e elétricas em suas ofertas de veículos, a combinação da Cummins e EDI representa uma oportunidade de crescimento e liderança de categoria. O avançado portfólio de tecnologias plug-in híbridas e elétricas da EDI, em conjunto com a liderança industrial da Cummins e o foco na inovação, nos permitirá oferecer os melhores produtos, serviços e suporte do mundo”, afirma Joerg Ferchau, presidente e CEO da EDI.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o&url=http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F&via=Portal+O+Carreteiro"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/&amp;media=http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg&description=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cummins+anuncia+parceria+para+acelerar+capacidade+de+eletrifica%C3%A7%C3%A3o%20-%20http%3A%2F%2Fwww.ocarreteiro.com.br%2Fcummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ocarreteiro.com.br/author/daniela/">Daniela Giopato Da Silva</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniela Giopato Da Silva"></span><meta itemprop="datePublished" content="2018-07-03T09:23:49+00:00"><meta itemprop="dateModified" content="2018-07-03T09:23:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ocarreteiro.com.br/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocarreteiro.com.br/wp-content/uploads/2017/02/LOGO-Quadrado2.png"></span><meta itemprop="name" content="Portal O Carreteiro"></span><meta itemprop="headline " content="Cummins anuncia parceria para acelerar capacidade de eletrificação"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocarreteiro.com.br/wp-content/uploads/2018/07/03-07.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="366"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_11_5b3b703b5eaa1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b3b703b5eaa1" ><script>var block_td_uid_11_5b3b703b5eaa1 = new tdBlock();
block_td_uid_11_5b3b703b5eaa1.id = "td_uid_11_5b3b703b5eaa1";
block_td_uid_11_5b3b703b5eaa1.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5b3b703b5eaa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b3b703b5eaa1_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":59762,"live_filter_cur_post_author":"1440","block_template_id":""}';
block_td_uid_11_5b3b703b5eaa1.td_column_number = "3";
block_td_uid_11_5b3b703b5eaa1.block_type = "td_block_related_posts";
block_td_uid_11_5b3b703b5eaa1.post_count = "6";
block_td_uid_11_5b3b703b5eaa1.found_posts = "10";
block_td_uid_11_5b3b703b5eaa1.header_color = "";
block_td_uid_11_5b3b703b5eaa1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b3b703b5eaa1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5b3b703b5eaa1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5b3b703b5f97f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5b3b703b5eaa1" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_13_5b3b703b5f9be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5b3b703b5eaa1" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_11_5b3b703b5eaa1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/cummins-investe-r-55-milhoes-em-ensino-fundamental/" rel="bookmark" title="Cummins investe R$ 5,5 milhões em ensino fundamental"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-152x104.jpg 152w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-300x206.jpg 300w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-696x477.jpg 696w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita-613x420.jpg 613w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/03/EScola-Victor-Civita.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cummins investe R$ 5,5 milhões em ensino fundamental"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/cummins-investe-r-55-milhoes-em-ensino-fundamental/" rel="bookmark" title="Cummins investe R$ 5,5 milhões em ensino fundamental">Cummins investe R$ 5,5 milhões em ensino fundamental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/conheca-nova-linha-de-producao-de-turbos-da-cummins-para-pesados/" rel="bookmark" title="Conheça a nova linha de produção de turbos da Cummins para pesados"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/09/cummins-1-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/09/cummins-1-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/09/cummins-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conheça a nova linha de produção de turbos da Cummins para pesados"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/conheca-nova-linha-de-producao-de-turbos-da-cummins-para-pesados/" rel="bookmark" title="Conheça a nova linha de produção de turbos da Cummins para pesados">Conheça a nova linha de produção de turbos da Cummins para pesados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/programa-itinerante-da-cummins-atendeu-cerca-de-900-motoristas/" rel="bookmark" title="Programa itinerante da Cummins atendeu cerca de 900 motoristas"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/cumminsRoad_Show_1-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/cumminsRoad_Show_1-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/cumminsRoad_Show_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa itinerante da Cummins atendeu cerca de 900 motoristas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/programa-itinerante-da-cummins-atendeu-cerca-de-900-motoristas/" rel="bookmark" title="Programa itinerante da Cummins atendeu cerca de 900 motoristas">Programa itinerante da Cummins atendeu cerca de 900 motoristas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/cummins-na-estrada-chega-goias/" rel="bookmark" title="Cummins na Estrada chega a Goiás"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/cummins-na-estrada-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/cummins-na-estrada-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/10/cummins-na-estrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cummins na Estrada chega a Goiás"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/cummins-na-estrada-chega-goias/" rel="bookmark" title="Cummins na Estrada chega a Goiás">Cummins na Estrada chega a Goiás</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/inscricoes-para-formare-2017-estao-abertas/" rel="bookmark" title="Inscrições para Formare 2017 estão abertas"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/08/cummins-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/08/cummins-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/08/cummins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscrições para Formare 2017 estão abertas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/inscricoes-para-formare-2017-estao-abertas/" rel="bookmark" title="Inscrições para Formare 2017 estão abertas">Inscrições para Formare 2017 estão abertas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/man-lanca-5-150-ce-para-transporte-de-valores/" rel="bookmark" title="MAN lança 5.150 CE para transporte de valores"><img width="218" height="150" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/MAN-carro-forte-218x150.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/MAN-carro-forte-218x150.jpg 218w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/MAN-carro-forte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MAN lança 5.150 CE para transporte de valores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/man-lanca-5-150-ce-para-transporte-de-valores/" rel="bookmark" title="MAN lança 5.150 CE para transporte de valores">MAN lança 5.150 CE para transporte de valores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b3b703b5eaa1" data-td_block_id="td_uid_11_5b3b703b5eaa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b3b703b5eaa1" data-td_block_id="td_uid_11_5b3b703b5eaa1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicidade -</span><div>
    <div class="dccode-openx-div-class-zoneid-31">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(31);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=a2f4195'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=31&amp;n=a2f4195' />
        </a>
    </noscript>
    </div>    
    
</div>

<div>
<a href="http://www.ocarreteiro.com.br/nova-data-da-feira-do-carreteiro/"><img src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/BANNER-FEIRA.jpg" /></a>
</div>

<div>
    <div class="dccode-openx-div-class-zoneid-30">
    <script type='text/javascript'>
        <!--// <![CDATA[
        /* ADS OPENX REVIVE */
        OA_show(30);
    // ]]> -->
    </script>
    <noscript>
        <a target='_blank' href='http://ads.ocarreteiro.com.br/www/delivery/ck.php?n=672c80a'>
            <img border='0' alt='' src='http://ads.ocarreteiro.com.br/www/delivery/avw.php?zoneid=30&amp;n=672c80a' />
        </a>
    </noscript>
    </div>    
    
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_15_5b3b703b62ac6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b3b703b62ac6" ><h4 class="block-title"><span class="td-pulldown-size">NEWSLETTER</span></h4><div class="td_mod_wrap"><div class="tnp tnp-subscription">
<form method="post" action="http://www.ocarreteiro.com.br/?na=s" onsubmit="return newsletter_check(this)">

<div class="tnp-field tnp-field-firstname"><label>Nome</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Quero Receber">
</div>
</form>
</div>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_16_5b3b703b62bf8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b3b703b62bf8" >
<style>
body .td_uid_16_5b3b703b62bf8_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_16_5b3b703b62bf8_rand .td-pulldown-filter-link:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-subcat-item a:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_16_5b3b703b62bf8_rand .td_quote_on_blocks,
            body .td_uid_16_5b3b703b62bf8_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-instagram-user a {
                color: #1a407b;
            }

            body .td_uid_16_5b3b703b62bf8_rand .td-next-prev-wrap a:hover,
            body .td_uid_16_5b3b703b62bf8_rand .td-load-more-wrap a:hover {
                background-color: #1a407b;
                border-color: #1a407b;
            }

            body .td_uid_16_5b3b703b62bf8_rand .block-title > *,
            body .td_uid_16_5b3b703b62bf8_rand .td-trending-now-title,
            body .td_uid_16_5b3b703b62bf8_rand .td-read-more a,
            body .td_uid_16_5b3b703b62bf8_rand .td-weather-information:before,
            body .td_uid_16_5b3b703b62bf8_rand .td-weather-week:before,
            body .td_uid_16_5b3b703b62bf8_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_16_5b3b703b62bf8_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_16_5b3b703b62bf8_rand .td-post-category,
            body .td_uid_16_5b3b703b62bf8_rand .td-post-category:hover {
                background-color: #1a407b;
            }
            body .td-footer-wrapper .td_uid_16_5b3b703b62bf8_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_16_5b3b703b62bf8_rand .block-title {
                border-color: #1a407b;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">ESTE MÊS</span></h4><div class="td_mod_wrap"><div>
<div style="width: 45%; float: left;"><a href="http://www.ocarreteiro.com.br/edicoes/2018/519/" target="_blank" rel="attachment wp-att-18578 noopener noreferrer"><img class="alignleft wp-image-18578 size-full" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/Capa_519.png" alt="" /></a></div>
<div style="width: 50%; float: right;"><div class="td_block_wrap td_block_9 td_uid_17_5b3b703b62e07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_17_5b3b703b62e07" ><script>var block_td_uid_17_5b3b703b62e07 = new tdBlock();
block_td_uid_17_5b3b703b62e07.id = "td_uid_17_5b3b703b62e07";
block_td_uid_17_5b3b703b62e07.atts = '{"limit":"1","sort":"","post_ids":"59659,59651,59640,59634,59628,59612,59611","tag_slug":"","autors_id":"","installed_post_types":"revista","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5b3b703b62e07_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5b3b703b62e07_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5b3b703b62e07.td_column_number = "1";
block_td_uid_17_5b3b703b62e07.block_type = "td_block_9";
block_td_uid_17_5b3b703b62e07.post_count = "1";
block_td_uid_17_5b3b703b62e07.found_posts = "7";
block_td_uid_17_5b3b703b62e07.header_color = "";
block_td_uid_17_5b3b703b62e07.ajax_pagination_infinite_stop = "";
block_td_uid_17_5b3b703b62e07.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_17_5b3b703b62e07);
</script><div class="td-block-title-wrap"></div><div id=td_uid_17_5b3b703b62e07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/revista/cuidados-que-aumentam-a-quilometragem/" rel="bookmark" title="Cuidados que aumentam a quilometragem">Cuidados que aumentam a quilometragem</a></h3>
                <div class="td-module-meta-info">
                                                                                <div class="td-module-comments"><a href="http://www.ocarreteiro.com.br/revista/cuidados-que-aumentam-a-quilometragem/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5b3b703b62e07" data-td_block_id="td_uid_17_5b3b703b62e07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5b3b703b62e07" data-td_block_id="td_uid_17_5b3b703b62e07"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/edicoes-anteriores/" target="_blank" rel="noopener noreferrer"><input style="width: 100%; padding-top: 10px; padding-bottom: 10px; margin-bottom: 5px; color: #fff; background-color: #f16713; font-size: 11px; border: 0;" type="button" value="EDIÇÕES ANTERIORES" /></a>
<a href="http://www.ocarreteiro.com.br/revista-o-carreteiro/assine-a-revista/" target="_blank" rel="noopener noreferrer"><input style="width: 100%; padding-top: 10px; padding-bottom: 10px; margin-top: 5px; color: #fff; background-color: #f16713; font-size: 12px; border: 0;" type="button" value="ASSINE A REVISTA" /></a></div>
<div style="clear: both;"></div>
</div></div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_18_5b3b703b63796_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b3b703b63796" ><h4 class="block-title"><span class="td-pulldown-size">PROMOÇÃO</span></h4><div class="td_mod_wrap"><a href="http://ggmidia.com.br/produto/o-carreteiro-transporte-mundial/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-11391" src="http://ggmidia.com.br/wp-content/uploads/2018/06/BannerDesconto-1.png" alt="" width="320" height="170" /></a></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ASSINE A REVISTA</span></h4>			<div class="textwidget"><p><a href="http://ggmidia.com.br/produto/revista-o-carreteiro/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-11391" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/BannerDesconto.png" alt="" width="320" height="170" /></a></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5b3b703b63bb2_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>
body .td_uid_19_5b3b703b63bb2_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_19_5b3b703b63bb2_rand .td-pulldown-filter-link:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-subcat-item a:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_19_5b3b703b63bb2_rand .td_quote_on_blocks,
            body .td_uid_19_5b3b703b63bb2_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-instagram-user a {
                color: #1a407b;
            }

            body .td_uid_19_5b3b703b63bb2_rand .td-next-prev-wrap a:hover,
            body .td_uid_19_5b3b703b63bb2_rand .td-load-more-wrap a:hover {
                background-color: #1a407b;
                border-color: #1a407b;
            }

            body .td_uid_19_5b3b703b63bb2_rand .block-title > *,
            body .td_uid_19_5b3b703b63bb2_rand .td-trending-now-title,
            body .td_uid_19_5b3b703b63bb2_rand .td-read-more a,
            body .td_uid_19_5b3b703b63bb2_rand .td-weather-information:before,
            body .td_uid_19_5b3b703b63bb2_rand .td-weather-week:before,
            body .td_uid_19_5b3b703b63bb2_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_19_5b3b703b63bb2_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_19_5b3b703b63bb2_rand .td-post-category,
            body .td_uid_19_5b3b703b63bb2_rand .td-post-category:hover {
                background-color: #1a407b;
            }
            body .td-footer-wrapper .td_uid_19_5b3b703b63bb2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_19_5b3b703b63bb2_rand .block-title {
                border-color: #1a407b;
            }

            
            body .td_uid_19_5b3b703b63bb2_rand .block-title > *,
            body .td_uid_19_5b3b703b63bb2_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">NOSSAS REDES SOCIAIS</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">123,989</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/ocarreteiro" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,768</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/ocarreteiro#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,564</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ocarreteiro_" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">4,245</span><span class="td_social_info td_social_info_name">Inscritos</span><span class="td_social_button"><a href="http://www.youtube.com/revistaocarreteiro" target="_blank">Inscrever</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_20_5b3b703b63d9b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5b3b703b63d9b" ><h4 class="block-title"><span class="td-pulldown-size">GALERIA DE FOTOS</span></h4><div id=td_uid_20_5b3b703b63d9b class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-1">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZ961vnFm4M" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-ort2-2.cdninstagram.com/t51.2885-15/e35/c0.15.451.451/22278151_455480138185408_1721204961301233664_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  ">    <!-- ENVIE SUA MENSAGEM -->
<div style="margin-bottom:20px;"><a href="http://www.ocarreteiro.com.br/classificados/"><img border='0' alt='' src='http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Recado.png' border='0' /></a></div>

    <!-- WHATSAPP -->
<div style="margin-bottom:20px;"><img border='0' alt='' src='http://www.ocarreteiro.com.br/wp-content/uploads/2016/04/Whatsapp.png' border='0' /></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5b3b703b63f82_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5b3b703b63f82" ><script>var block_td_uid_22_5b3b703b63f82 = new tdBlock();
block_td_uid_22_5b3b703b63f82.id = "td_uid_22_5b3b703b63f82";
block_td_uid_22_5b3b703b63f82.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mais Lidas da Semana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5b3b703b63f82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5b3b703b63f82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5b3b703b63f82.td_column_number = "1";
block_td_uid_22_5b3b703b63f82.block_type = "td_block_7";
block_td_uid_22_5b3b703b63f82.post_count = "5";
block_td_uid_22_5b3b703b63f82.found_posts = "13309";
block_td_uid_22_5b3b703b63f82.header_color = "#";
block_td_uid_22_5b3b703b63f82.ajax_pagination_infinite_stop = "";
block_td_uid_22_5b3b703b63f82.max_num_pages = "2662";
tdBlocksArray.push(block_td_uid_22_5b3b703b63f82);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Mais Lidas da Semana</span></h4></div><div id=td_uid_22_5b3b703b63f82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/quer-ser-motorista-de-caminhao/" rel="bookmark" title="Quer ser motorista de caminhão? Saiba como se preparar para conseguir a primeira oportunidade"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/05/rodovias-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Quer ser motorista de caminhão? Saiba como se preparar para conseguir a primeira oportunidade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/quer-ser-motorista-de-caminhao/" rel="bookmark" title="Quer ser motorista de caminhão? Saiba como se preparar para conseguir a primeira oportunidade">Quer ser motorista de caminhão? Saiba como se preparar para conseguir...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/rebite-confira-os-efeitos-provocados-pela-substancia/" rel="bookmark" title="Rebite: confira os efeitos provocados pela substância"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Estrada_Abre-3-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Estrada_Abre-3-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Estrada_Abre-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rebite: confira os efeitos provocados pela substância"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/rebite-confira-os-efeitos-provocados-pela-substancia/" rel="bookmark" title="Rebite: confira os efeitos provocados pela substância">Rebite: confira os efeitos provocados pela substância</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/curitiba-sedia-final-da-competicao-mundial-das-equipes-de-servicos-da-volvo/" rel="bookmark" title="Curitiba sedia final da competição mundial de equipes de serviços da Volvo"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/vista-100x70.jpeg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/vista-100x70.jpeg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2018/06/vista-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Curitiba sedia final da competição mundial de equipes de serviços da Volvo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/curitiba-sedia-final-da-competicao-mundial-das-equipes-de-servicos-da-volvo/" rel="bookmark" title="Curitiba sedia final da competição mundial de equipes de serviços da Volvo">Curitiba sedia final da competição mundial de equipes de serviços da...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/nova-data-da-feira-do-carreteiro/" rel="bookmark" title="Feira do Carreteiro tem nova data"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/FEIRA-DO-CARRETEIRO-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/FEIRA-DO-CARRETEIRO-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/06/FEIRA-DO-CARRETEIRO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feira do Carreteiro tem nova data"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/nova-data-da-feira-do-carreteiro/" rel="bookmark" title="Feira do Carreteiro tem nova data">Feira do Carreteiro tem nova data</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/10-maiores-frotas-de-caminhao-do-brasil/" rel="bookmark" title="10 maiores frotas de caminhão do Brasil"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-100x70.png" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-100x70.png 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 maiores frotas de caminhão do Brasil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/10-maiores-frotas-de-caminhao-do-brasil/" rel="bookmark" title="10 maiores frotas de caminhão do Brasil">10 maiores frotas de caminhão do Brasil</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<!-- Newsletter -->

<!doctype html>
<html>
<head>
<meta charset="UTF-8">

</head>

<body>


<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Email incorreto");
        return false;
    }
    if (f.elements["nn"] && (f.elements["nn"].value == "" || f.elements["nn"].value == f.elements["nn"].defaultValue)) {
        alert("Nome incorreto");
        return false;
    }
    if (f.elements["ns"] && (f.elements["ns"].value == "" || f.elements["ns"].value == f.elements["ns"].defaultValue)) {
        alert("Sobrenome incorreto");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<!-- Newsletter -->

<div class="wrapper_news">
<div id="news">
<div style="width: 100%; text-align: center;"><span style="color:white; font-size: 28px;">RECEBA NOSSOS INFORMATIVOS</span></div>
<div style="width: 100%; text-align: center;"><form method="post" action="http://www.ocarreteiro.com.br/?na=s" onsubmit="return newsletter_check(this)">
<input type="text" name="nn" placeholder="Nome" required>
<input type="email" name="ne" placeholder="Email" required>
<input type="submit" value="Inscrever"/>
</form></div>
</div>
</div>


<div class="wrapper_news_mobile">
<div id="news_mobile">
<div style="width: 100%; text-align: center;"><span style="color:white; font-size: 20px; line-height: 1.5;">RECEBA NOSSOS INFORMATIVOS</span></div>
<div style="width: 100%; text-align: center;"><form method="post" action="http://www.ocarreteiro.com.br/?na=s" onsubmit="return newsletter_check(this)">
<input type="text" name="nn" placeholder="Nome" required>
<input type="email" name="ne" placeholder="Email" required>
<input type="submit" value="Inscrever"/></div>
</form>
</div>
</div>


<!-- Newsletter -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.ocarreteiro.com.br/"><img class="td-retina-data" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/logo_ggmidia.png" data-retina="http://www.ocarreteiro.com.br/wp-content/uploads/2017/01/logo_ggmidia.png" alt="" title=""/></a></div><div class="footer-text-wrap">PABX (11) 5035-0000<div class="footer-email-wrap">Entre em contato: <a href="mailto:revista@ocarreteiro.com.br">revista@ocarreteiro.com.br</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ocarreteiro" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCarreteiro_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/revistaocarreteiro" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5b3b703beb6f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5b3b703beb6f5" ><script>var block_td_uid_24_5b3b703beb6f5 = new tdBlock();
block_td_uid_24_5b3b703beb6f5.id = "td_uid_24_5b3b703beb6f5";
block_td_uid_24_5b3b703beb6f5.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POSTS MAIS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_24_5b3b703beb6f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b3b703beb6f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5b3b703beb6f5.td_column_number = "1";
block_td_uid_24_5b3b703beb6f5.block_type = "td_block_7";
block_td_uid_24_5b3b703beb6f5.post_count = "3";
block_td_uid_24_5b3b703beb6f5.found_posts = "17220";
block_td_uid_24_5b3b703beb6f5.header_color = "";
block_td_uid_24_5b3b703beb6f5.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b3b703beb6f5.max_num_pages = "5740";
tdBlocksArray.push(block_td_uid_24_5b3b703beb6f5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POSTS MAIS POPULARES</span></h4></div><div id=td_uid_24_5b3b703beb6f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/10-maiores-frotas-de-caminhao-do-brasil/" rel="bookmark" title="10 maiores frotas de caminhão do Brasil"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-100x70.png" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-100x70.png 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/06/jsl-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 maiores frotas de caminhão do Brasil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/10-maiores-frotas-de-caminhao-do-brasil/" rel="bookmark" title="10 maiores frotas de caminhão do Brasil">10 maiores frotas de caminhão do Brasil</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/10-caminhoes-vendidos-fevereiro/" rel="bookmark" title="10 caminhões mais vendidos em fevereiro de 2017"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2017/03/fh460-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2017/03/fh460-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2017/03/fh460-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 caminhões mais vendidos em fevereiro de 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/10-caminhoes-vendidos-fevereiro/" rel="bookmark" title="10 caminhões mais vendidos em fevereiro de 2017">10 caminhões mais vendidos em fevereiro de 2017</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH"><img width="100" height="70" class="entry-thumb" src="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg" srcset="http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-100x70.jpg 100w, http://www.ocarreteiro.com.br/wp-content/uploads/2016/01/Setor_A1C4628-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Saiba como mudar a categoria da CNH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.ocarreteiro.com.br/saiba-como-mudar-categoria-da-cnh/" rel="bookmark" title="Saiba como mudar a categoria da CNH">Saiba como mudar a categoria da CNH</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5b3b703c2c92d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5b3b703c2c92d" ><h4 class="block-title"><span class="td-pulldown-size">CATEGORIA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ocarreteiro.com.br/category/informacao/ultimas-noticias/">Últimas Notícias<span class="td-cat-no">16413</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/montadoras/">Montadoras<span class="td-cat-no">269</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/empresas/">Empresas<span class="td-cat-no">261</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/caminhoes/">Caminhões<span class="td-cat-no">214</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/">Dicas de Estrada<span class="td-cat-no">183</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/informacao/">Informação<span class="td-cat-no">179</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/estradas/">Estradas<span class="td-cat-no">137</span></a></li><li><a href="http://www.ocarreteiro.com.br/category/servicos/dicas-de-estrada/legislacao/">Legislação<span class="td-cat-no">136</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 1999 - 2017 | O Carreteiro | Todos os direitos reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <script type="text/javascript">
    if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
		document.body.className += ' mg_old_loader';
	} else {
		document.body.className += ' mg_new_loader';
	}
	if(navigator.appVersion.indexOf("MSIE") != -1 || navigator.appVersion.indexOf("rv:11.") != -1) {
		document.body.className += ' mg_side_ie_fix';
	}
	</script>
    	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5b3b703c2d42d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_mod_wrap.td-pb-padding-side {
    min-height: 100px;
}

.td-post-views {
display: none !important;
}

.td-post-template-12 .td-post-sub-title, .td-post-template-13 .td-post-sub-title {
text-align: center;
}

.td-a-rec-id-custom_ad_1 > div {
margin-left:-10px;
margin-right:auto;
margin-bottom:20px;
}

.td_block_9 .td_module_8 {
padding-bottom:5px!important;
margin-bottom:1px!Important;
}

.td_block_9 .td_module_8 .entry-title{
font-size:12px!important;
}

.td-menu-login-section{
display:none;
}

table {
  border-collapse: collapse;
  border-spacing: 0;
}
td {
  padding: 0;
  vertical-align: center;
  padding-left: 10px;
}
th {
  padding: 0;
  vertical-align: center;
  text-align: center;
  color: #fff;
  background-color: #1a407b;
}
tr:nth-child(even) {
	background-color: #f2f2f2
}
* {
  -webkit-box-sizing: border-box;
  /* Safari/Chrome, other WebKit */
  -moz-box-sizing: border-box;
  /* Firefox, other Gecko */
  box-sizing: border-box;
  /* Opera/IE 8+ */
}
*:before,
*:after {
  -webkit-box-sizing: border-box;
  -moz-box-sizing: border-box;
  box-sizing: border-box;
}
img {
  max-width: 100%;
  width: auto\9;
  height: auto;
}
.td-main-content-wrap,
.td-category-grid {
  background-color: #fff;
}

select {
 
-webkit-appearance: button;
   -webkit-border-radius: 2px;
   -webkit-box-shadow: 0px 1px 3px rgba(0, 0, 0, 0.1);
   -webkit-padding-end: 20px;
   -webkit-padding-start: 2px;
   -webkit-user-select: none;
   background-image: url(http://i62.tinypic.com/15xvbd5.png), -webkit-linear-gradient(#FAFAFA, #F4F4F4 40%, #E5E5E5);
   background-position: 90% center;
   background-repeat: no-repeat;
   border: 1px solid #AAA;
   color: #555;
   font-size: inherit;
   margin: 20px;
   overflow: hidden;
   padding: 5px 10px;
   text-overflow: ellipsis;
   white-space: nowrap;
   width: 100%;

 
}
</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1524047757611777',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
   
</script><script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ocarreteiro.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ocarreteirocombr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"59762 http:\/\/www.ocarreteiro.com.br\/?p=59762","disqusShortname":"ocarreteirocombr","disqusTitle":"Cummins anuncia parceria para acelerar capacidade de eletrifica\u00e7\u00e3o","disqusUrl":"http:\/\/www.ocarreteiro.com.br\/cummins-anuncia-parceria-para-acelerar-capacidade-de-eletrificacao\/","postId":"59762"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter-leads/libs/simplemodal/jquery.simplemodal.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email incorreto","name_error":"Nome incorreto","surname_error":"Sobrenome incorreto","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.ocarreteiro.com.br/wp-includes/js/wp-embed.min.js'></script>
	<script type="text/javascript">
	// Media Grid global dynamic vars
	mg_boxMargin = 5;
	mg_boxBorder = 1;
	mg_imgPadding = 3;
	mg_delayed_fx = true;
	mg_filters_behav = 'standard';
	mg_lightbox_mode = "mg_classic_lb";
	mg_lb_touchswipe = false;
	mg_mobile = 500; 

	// Galleria global vars
	mg_galleria_fx = 'fadeslide';
	mg_galleria_fx_time = 400; 
	mg_galleria_interval = 3000;
	
    // LC micro slider vars
	mg_inl_slider_fx = 'fadeslide';
	mg_inl_slider_fx_time = 400; 
	mg_inl_slider_intval = 3000;
	mg_inl_slider_touch = true;
	mg_inl_slider_pause_on_h = false;
    </script>	
	        <script type="text/javascript">
		jQuery(document).ready(function() {
			jQuery('body').delegate('.mg_grid_wrap *, #mg_full_overlay *, #mg_wp_video_wrap .wp-video *', "contextmenu", function(e) {
                e.preventDefault();
            });
		});
		</script>
                <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_leads = parseInt(newsletter_get_cookie("newsletter_leads", 0));
                        newsletter_set_cookie("newsletter_leads", newsletter_leads + 1, 30);
                        if (newsletter_leads == 0) {
                            setTimeout(newsletter_leads_open, 2000);
                        }
                    }
                    });

            function newsletter_leads_open() {
                jQuery.get("http://www.ocarreteiro.com.br/wp-content/plugins/newsletter-leads/iframe.php", function (html) {
                    jQuery.modal(html,
                            {
                                autoResize: true,
                                barClose: true,
                                zIndex: 99000,
                                onOpen: function (dialog) {
                                    dialog.overlay.fadeIn('fast');
                                    dialog.container.fadeIn('slow');
                                    dialog.data.fadeIn('slow');
                                },
                                closeHTML: '<a class="modalCloseImg" title="Close"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><circle fill="#fff" stroke="#fff" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" cx="12" cy="12" r="11" stroke-linejoin="miter"/><line data-color="color-2" fill="#fff" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="8" x2="8" y2="16" stroke-linejoin="miter"/><line data-color="color-2" fill="none" stroke="#343434" stroke-width="1" stroke-linecap="square" stroke-miterlimit="10" x1="16" y1="16" x2="8" y2="8" stroke-linejoin="miter"/></g></svg></a>'
                            });
                });
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[59762]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ocarreteiro.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ocarreteiro.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'103483187',post:'59762',tz:'-3',srv:'www.ocarreteiro.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '103483187', '59762' ]);
</script>
    <script type="text/javascript">
	if(typeof(MediaElementPlayer) != 'function') {	
		jQuery(document).ready(function(e) {
            
			var s = document.createElement("script");
				
			s.type = "text/javascript";
			s.id = "mediaelement-js";
			s.src = "http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/mediaelement/mediaelement-and-player.min.js";
			
			var head = document.getElementsByTagName('head');	
			jQuery('head').append("<link rel='stylesheet' href='http://www.ocarreteiro.com.br/wp-content/plugins/media-grid/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />");
	
			var body = document.getElementsByTagName('body');
			jQuery('body').append(s);
		});
	}
	</script>
    
</body>
</html>